Login | Register
My pages Projects Community openCollabNet

Discussions > users > cadmin create_channel error

Project highlights: Stable Version: 1.6.1, Development Version: 1.7.6

current
Discussion topic

Back to topic list

cadmin create_channel error

Reply

Author Dreier Gerd <Gerd dot Dreier at allianz-services dot de>
Full name Dreier Gerd <Gerd dot Dreier at allianz-services dot de>
Date 2007-04-04 03:05:35 PDT
Message Hi Jared,

I adhered exact to the guidance.

Everything ran without problems.

Up to create_channel.

which status command do you mean?

 

Regards

Gerd
Attachments

« Previous message in topic | 1 of 6 | Next message in topic »

Messages

Show all messages in topic

cadmin create_channel error Dreier Gerd <Gerd dot Dreier at allianz-services dot de> Dreier Gerd <Gerd dot Dreier at allianz-services dot de> 2007-04-04 03:05:35 PDT
     Re: cadmin create_channel error jaredgreenwald Jared Greenwald 2007-04-04 05:47:17 PDT
         Re: cadmin create_channel error theslack Jack Neely 2007-04-04 07:05:18 PDT
             AW: Re: cadmin create_channel error Dreier Gerd <Gerd dot Dreier at allianz-services dot de> Dreier Gerd <Gerd dot Dreier at allianz-services dot de> 2007-04-04 21:00:04 PDT
                 Re: Re: cadmin create_channel error theslack Jack Neely 2007-04-06 11:34:01 PDT
         cadmin create_channel error Dreier Gerd <Gerd dot Dreier at allianz-services dot de> Dreier Gerd <Gerd dot Dreier at allianz-services dot de> 2007-04-04 20:45:50 PDT
Messages per page: