Login | Register
My pages Projects Community openCollabNet

Discussions > dev > questions about 1.5.5.rc1

Project highlights: Stable Version: 1.6.1, Development Version: 1.7.6

current
Discussion topic

Back to topic list

questions about 1.5.5.rc1

Reply

Author william dot hahn at ps dot ge dot com
Full name william dot hahn at ps dot ge dot com
Date 2003-09-17 08:24:33 PDT
Message I have 1.4.4 configured and works great. On another server I have installed
1.5.5.rc1 to perform some testing. I have postgres configured correctly and
figured out that cinstall initdb created the tables. I am having issues
creating a channel. cinstall doesn't look like it's used to create
channels, cadmin does. But when I run cadmin -v create redhat-9.0-i386 just
get the error message: Generic help message here. Anyone have any idea
what I am missing?

Thanks.

--------------------​--------------------​--------------------​---------
To unsubscribe, e-mail: dev-unsubscribe@curr​ent.tigris.org
For additional commands, e-mail: dev-help at current dot tigris dot org

« Previous message in topic | 1 of 3 | Next message in topic »

Messages

Show all messages in topic

questions about 1.5.5.rc1 william dot hahn at ps dot ge dot com william dot hahn at ps dot ge dot com 2003-09-17 08:24:33 PDT
     Re: questions about 1.5.5.rc1 jwbernin John Berninger 2003-09-17 08:23:32 PDT
         Re: questions about 1.5.5.rc1 Geert van der Ploeg <geert at triple-it dot nl> Geert van der Ploeg <geert at triple-it dot nl> 2003-09-18 00:29:08 PDT
Messages per page: