Login | Register
My pages Projects Community openCollabNet

Discussions > users > Your system is fully updated, No new packages are needed

Project highlights: Stable Version: 1.6.1, Development Version: 1.7.6

current
Discussion topic

Back to topic list

Your system is fully updated, No new packages are needed

Reply

Author Jamie Callender <jamiec at flightcraft dot ca>
Full name Jamie Callender <jamiec at flightcraft dot ca>
Date 2003-10-06 16:10:23 PDT
Message i am running a fully up2dated RH 8.0 machine.


when i run up2date from a rh8.0 client I get Your system is fully updated,
No new packages are needed.

I have done an up2date -l from the client, It appears to check for packages
but gives me the same message as above.

could anyone point me in the right direction to solve this dilema

thnks


--------------------​--------------------​--------------------​---------
To unsubscribe, e-mail: users-unsubscribe@cu​rrent.tigris.org
For additional commands, e-mail: users-help at current dot tigris dot org

« Previous message in topic | 1 of 1 | Next message in topic »

Messages

Show all messages in topic

Your system is fully updated, No new packages are needed Jamie Callender <jamiec at flightcraft dot ca> Jamie Callender <jamiec at flightcraft dot ca> 2003-10-06 16:10:23 PDT
Messages per page: