Login | Register
My pages Projects Community openCollabNet

Discussions > users > Re: XML parse error in registration.add_hw_profile

Project highlights: Stable Version: 1.6.1, Development Version: 1.7.6

current
Discussion topic

Back to topic list

Re: XML parse error in registration.add_hw_profile

Reply

Author Geert van der Ploeg <geert at triple-it dot nl>
Full name Geert van der Ploeg <geert at triple-it dot nl>
Date 2003-09-04 01:23:24 PDT
Message Forgot to mention:
Server (as well as client, as it is the same machine :-) ) version is: stock
RH 9, only with new up2date-client (3.1.23.2).

Regards,
Geert


--------------------​--------------------​--------------------​---------
To unsubscribe, e-mail: users-unsubscribe@cu​rrent.tigris.org
For additional commands, e-mail: users-help at current dot tigris dot org

« Previous message in topic | 2 of 5 | Next message in topic »

Messages

Show all messages in topic

XML parse error in registration.add_hw_profile Geert van der Ploeg <geert at triple-it dot nl> Geert van der Ploeg <geert at triple-it dot nl> 2003-09-04 01:21:17 PDT
     Re: XML parse error in registration.add_hw_profile Geert van der Ploeg <geert at triple-it dot nl> Geert van der Ploeg <geert at triple-it dot nl> 2003-09-04 01:23:24 PDT
         Re: XML parse error in registration.add_hw_profile hunterm Hunter Matthews 2003-09-04 10:17:24 PDT
             Re: XML parse error in registration.add_hw_profile Geert van der Ploeg <geert at triple-it dot nl> Geert van der Ploeg <geert at triple-it dot nl> 2003-09-04 12:45:03 PDT
             Re: XML parse error in registration.add_hw_profile Geert van der Ploeg <geert at triple-it dot nl> Geert van der Ploeg <geert at triple-it dot nl> 2003-09-09 04:59:23 PDT
Messages per page: